페이지콜 미팅룸에 발생했던 문제가 해결되었고 원인을 탐색하고 있습니다.
Incident Report for Pagecall
Resolved
It has been identified that the issue was not with the Pagecall system, but rather a network problem between AWS and the statuspage API. It turns out to be a false alarm, as actual users did not experience any issues.
Posted Nov 18, 2023 - 17:26 KST
Monitoring
The issue is being monitored and the service is now operating normally.
Posted Nov 18, 2023 - 05:28 KST
Investigating
We are currently investigating this issue.
Posted Nov 18, 2023 - 04:55 KST
This incident affected: Pagecall App.