페이지콜 미팅룸에 문제가 발생했습니다.
Incident Report for Pagecall
Resolved
AWS incident. Between 5:08 PM and 5:16 PM PDT, we experienced increased invoke error rates in the AP-NORTHEAST-2 Region. The issue has been resolved and the service is now operating normally.
Posted Aug 01, 2023 - 12:36 KST
Update
We are continuing to investigate this issue.
Posted Aug 01, 2023 - 10:07 KST
Investigating
We are currently investigating this issue.
Posted Aug 01, 2023 - 09:15 KST
This incident affected: Pagecall App.