페이지콜 미팅룸에 발생했던 문제가 해결되었고 원인을 탐색하고 있습니다.
Incident Report for Pagecall
Resolved
Excessive load on the database occurred due to API requests related to PDF conversion. We have resolved the issue by applying appropriate indexes.
Posted Jan 08, 2024 - 22:52 KST
Monitoring
The issue is being monitored and the service is now operating normally.
Posted Jan 08, 2024 - 21:08 KST
Investigating
We are currently investigating this issue.
Posted Jan 08, 2024 - 21:02 KST
This incident affected: Pagecall App.