페이지콜 미팅룸에 발생했던 문제가 해결되었고 원인을 탐색하고 있습니다.
Incident Report for Pagecall
Resolved
A specific DB query has caused issues, and we plan to resolve the root cause as soon as possible.
As an immediate measure, we have upgraded the tier of the DB instance by one level.
Posted Sep 04, 2023 - 13:49 KST
Monitoring
The issue is being monitored and the service is now operating normally.
Posted Sep 04, 2023 - 13:44 KST
Investigating
We are currently investigating this issue.
Posted Sep 04, 2023 - 13:37 KST
This incident affected: Pagecall App.