페이지콜 미팅룸에 발생했던 문제가 해결되었고 원인을 탐색하고 있습니다.
Incident Report for Pagecall
Resolved
We have officially confirmed from AWS that there is an issue. Below is the announcement we received from AWS.

=====================================
Between 2:20 AM and 2:24 AM PDT, we experienced increased error rates for invokes to REST APIs in the ap-northeast-2 Region. The issue has been resolved and the service is operating normally.
Posted Sep 17, 2023 - 23:31 KST
Update
We suspect that the issue is related to an internal problem within AWS. A ticket has been created and we are currently waiting for a response from AWS.
Posted Sep 17, 2023 - 18:44 KST
Monitoring
The issue is being monitored and the service is now operating normally.
Posted Sep 17, 2023 - 18:27 KST
Investigating
We are currently investigating this issue.
Posted Sep 17, 2023 - 18:21 KST
This incident affected: Pagecall App.