페이지콜 미팅룸에 발생했던 문제가 해결되었고 원인을 탐색하고 있습니다.
Incident Report for Pagecall
Resolved
Scheduled to address the issue of slow queries causing load on the DB.
Posted Sep 04, 2023 - 09:58 KST
Monitoring
The issue is being monitored and the service is now operating normally.
Posted Sep 04, 2023 - 09:11 KST
Investigating
We are currently investigating this issue.
Posted Sep 04, 2023 - 09:06 KST
This incident affected: Pagecall App.