페이지콜 미팅룸에 발생했던 문제가 해결되었고 원인을 탐색하고 있습니다.
Incident Report for Pagecall
Resolved
We have resolved a recent issue identified during our end-to-end testing runtime. Please be assured that this has not impacted actual usage, and you can continue to use our services without any problems.
Posted May 01, 2024 - 19:59 KST
Monitoring
The issue is being monitored and the service is now operating normally.
Posted May 01, 2024 - 19:44 KST
Investigating
We are currently investigating this issue.
Posted May 01, 2024 - 18:54 KST
This incident affected: Pagecall App.